<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://orsairevista.com/xmlrpc.php">

<title>Marcela Figueroa, la deportista del 2019 &#8211; Orsai Revista</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .hentry div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post-title{font-family:"Alegreya",serif}.wf-active .widget_goodreads div[class^="gr_custom_author"]{font-family:"Alegreya",serif}.wf-active #comments #respond p.form-submit input#comment-submit, .wf-active .widget_akismet_widget .a-stats, .wf-active .widget_flickr #flickr_badge_uber_wrapper td a:last-child, .wf-active .milestone-widget .milestone-header, .wf-active .widget.top_rated .pd_top_rated_holder_posts > p{font-family:"Alegreya",serif}.wf-active .site-description, .wf-active .site-title, .wf-active h1, .wf-active h2:not(.author-title), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active h2{font-style:normal;font-weight:400}.wf-active .comments-title, .wf-active .site-title, .wf-active .widget-title, .wf-active h3{font-style:normal;font-weight:400}.wf-active .page-title, .wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .site-description, .wf-active h6{font-style:normal;font-weight:400}.wf-active blockquote{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .post-navigation .post-title{font-family:"Exo 2",sans-serif;font-weight:400;font-style:normal}.wf-active .no-comments{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .comment-author{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:400}.wf-active .widget_jetpack_display_posts_widget .jetpack-display-remote-posts h4{font-style:normal;font-weight:400}.wf-active .widget_goodreads h2[class^="gr_custom_header"]{font-style:normal;font-weight:400}.wf-active .widget-grofile h4{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_name{font-style:normal;font-weight:400}.wf-active .aboutme_widget #am_headline{font-style:normal;font-weight:400}@media screen and (min-width: 768px){.wf-active .site-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .page-title{font-style:normal;font-weight:400}}@media screen and (min-width: 768px){.wf-active .hero .entry-title{font-style:normal;font-weight:400}}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//orsairevista.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Feed" href="https://orsairevista.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; RSS de los comentarios" href="https://orsairevista.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orsai Revista &raquo; Marcela Figueroa, la deportista del 2019 RSS de los comentarios" href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydU9lywjAM/KE6Jg8F+tDpt9ixcAXyMT5I8/dVDgYGhrTDQxJL2l1tRrLso+iCL+CLdFVEqhZ9ln3sghPZIcFwFzVdzm/yhqYp2CsxJKNMlpaCVvSAvWmRgFQBI2LI5S5aoxGeIMsjlKi6k5iiB/gFayuHGpLlSgK5a9pmI3VFMqPpia6TSoPMZSD4h8zEunaHM8MYXn0xofevypAaQi3CJjSvSiRV0Nv8Kr2gA0IPf/APlUhkLCDA4NhwmYrcNO1+2YNxfrO8NJiLPCP0TwW7sBhpWYBnMzHmVDNbmab1oqHZC7HmraH77NqyjWvDeRdVGRGOuyggcAxbo/VoLPBSM2Q5iwI/65TpimkdE+Qs+O2wOlG+udfqdbDgISEXnhwfuLOkjFWPD2HHmxO8PHA5S/6xysDLdyR/uc/2fbfdv2/aj+3xF1h0k9Y=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='publication-lato-neuton-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%7CNeuton%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='publication-oswald-inconsolata-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNj90KwjAMhV/IGkS34YX4LF2NNa5/LCnFt7djIAVhehE4Ied8nEBJysQgGATkgR4ZUh6XcWS0UAzA8nK4N8w7+G0eXTQT/+umYFa8KslE/xXzWSWXLQWGQjeLwoC5XuNEqJwuIOiT01LRTUuCEIUqgz9ii2wxqtp6bdQu6u40zVvRGeu/tkoL1dWsS+jqL4fudO6G49D3zzcqN4eR?cssminify=yes' type='text/css' media='all' />
<style id='publication-style-inline-css'>
.hero { background-image: url(https://orsairevista.files.wordpress.com/2019/12/1-71092328_1853225998155901_8744544176181346304_o.jpg?w=960&#038;h=586&#038;crop=1); }

			.post-navigation .nav-previous { background-image: url(https://orsairevista.files.wordpress.com/2019/12/1-whatsapp-image-2019-12-16-at-11.50.54-am-1.jpg?w=1055&#038;h=132&#038;crop=1); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous .meta-nav { box-shadow: inset 0 -0.5em 0 #222; }
			.post-navigation .nav-previous a { background-color: rgba(0, 0, 0, 0.25); border: 0; text-shadow: 0 0 0.125em rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active, .post-navigation .nav-previous a:focus, .post-navigation .nav-previous a:hover { background-color: rgba(0, 0, 0, 0.5); }
			.post-navigation .nav-previous a:active .meta-nav, .post-navigation .nav-previous a:focus .meta-nav, .post-navigation .nav-previous a:hover .meta-nav { background: #222; }
			.post-navigation .nav-previous a:focus .post-title { color: #fff; }
		
</style>
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jtsOgjAMhl/IUUgE8cL4LNsco1pWQkuMb+9MIGJIvGqbfv8BnqPxnDQkhWE2I80Rk4D1ipycnb5b4UUOsMFXtpuJjKAGE26omOLiAmVRtRCJnc1/fVEQELWKHhzZ9NgZbvJHFjUdWZxAejtl03X+Uwl7zFnEkX+PnUj7MOQ6/XHp9wGuw6WqT01bl9W5ub8BMrZntA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://orsairevista.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Liga Municipal cerró el año con cuatro punteros' href='https://orsairevista.com/2019/12/23/la-liga-municipal-cerro-el-ano-con-cuatro-punteros/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/" />
<link rel='shortlink' href='https://wp.me/p4rAwW-3l6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Forsairevista.com%2F2019%2F12%2F26%2Fmarcela-figueroa-la-deportista-del-2019%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Forsairevista.com%2F2019%2F12%2F26%2Fmarcela-figueroa-la-deportista-del-2019%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Marcela Figueroa, la deportista del 2019" />
<meta property="og:url" content="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/" />
<meta property="og:description" content="La futbolista Marcela Figueroa fue elegida por la Dirección de Deportes El Bolsón como la deportista del 2019 de la ciudad en la fiesta de todos los años. “Estoy muy contenta por la distinción que …" />
<meta property="article:published_time" content="2019-12-27T00:15:17+00:00" />
<meta property="article:modified_time" content="2019-12-27T00:15:17+00:00" />
<meta property="og:site_name" content="Orsai Revista" />
<meta property="og:image" content="https://orsairevista.files.wordpress.com/2019/12/1-71092328_1853225998155901_8744544176181346304_o.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="410" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@LucesCordillera" />
<meta name="twitter:site" content="@LucesCordillera" />
<meta name="twitter:text:title" content="Marcela Figueroa, la deportista del 2019" />
<meta name="twitter:image" content="https://orsairevista.files.wordpress.com/2019/12/1-71092328_1853225998155901_8744544176181346304_o.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://orsairevista.com/?openidserver=1' />
<link rel='openid.delegate' href='https://orsairevista.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://orsairevista.com/osd.xml" title="Orsai Revista" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Orsai Revista" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="La pagina deportiva de la Comarca Andina" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://orsairevista.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La futbolista Marcela Figueroa fue elegida por la Dirección de Deportes El Bolsón como la deportista del 2019 de la ciudad en la fiesta de todos los años. “Estoy muy contenta por la distinción que me dieron. Esto me da más ganas para salir a jugar a la pelota”, declaró la actual jugadora de Lanús.&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
					<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'publication', amp: false, siteid: 8982, blogid: 65680626, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-12840 single-format-standard wp-embed-responsive customizer-styles-applied has-hero has-site-logo highlander-enabled highlander-light">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

	<div id="body-wrapper" class="body-wrapper">
		<div id="page" class="hfeed site">
			<header id="masthead" class="site-header" role="banner">
				<div class="site-header-inner">
					<div class="site-branding">
						<a href="https://orsairevista.com/" class="site-logo-link" rel="home" itemprop="url"><img width="324" height="90" src="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" class="site-logo attachment-publication-logo" alt="" data-size="publication-logo" itemprop="logo" srcset="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png 324w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=150 150w, https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300 300w" sizes="(max-width: 324px) 100vw, 324px" data-attachment-id="11078" data-permalink="https://orsairevista.com/lgo-orsai-limpito/" data-orig-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png" data-orig-size="324,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lgo orsai limpito" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/06/lgo-orsai-limpito.png?w=324" /></a>
													<p class="site-title"><a href="https://orsairevista.com/" rel="home">Orsai Revista</a></p>
						
													<p class="site-description">La pagina deportiva de la Comarca Andina</p>
											</div><!-- .site-branding -->
				</div><!-- .site-header-inner -->
			</header><!-- #masthead -->

							<button class="menu-toggle" aria-controls="slide-menu" aria-expanded="false"><span class="screen-reader-text">Menú</span></button>

				<div id="slide-menu" class="slide-menu">
					<div class="slide-wrapper">
													<nav id="site-navigation" class="main-navigation" role="navigation">
								<h2 class="screen-reader-text">Navegación primaria</h2>
								<div class="menu-wrapper"><ul id="primary-menu" class="menu"><li id="menu-item-3971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3971"><a href="https://orsairevista.com/category/acuaticos/">Acuaticos</a>
<ul class="sub-menu">
	<li id="menu-item-3972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3972"><a href="https://orsairevista.com/category/acuaticos/aguas-abiertas-acuaticos/">Aguas abiertas</a></li>
	<li id="menu-item-3983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3983"><a href="https://orsairevista.com/category/canotaje/">Canotaje</a></li>
	<li id="menu-item-8324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8324"><a href="https://orsairevista.com/category/acuaticos/kayak/">Kayak</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3973"><a href="https://orsairevista.com/category/acuaticos/natacion-acuaticos/">Natacion</a></li>
	<li id="menu-item-4029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4029"><a href="https://orsairevista.com/category/acuaticos/vela-acuaticos/">Vela</a></li>
</ul>
</li>
<li id="menu-item-3974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3974"><a href="https://orsairevista.com/category/ajedrez/">Ajedrez</a></li>
<li id="menu-item-3975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3975"><a href="https://orsairevista.com/category/artes-marciales/">Artes Marciales</a>
<ul class="sub-menu">
	<li id="menu-item-3976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3976"><a href="https://orsairevista.com/category/artes-marciales/judo/">Judo</a></li>
	<li id="menu-item-3977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3977"><a href="https://orsairevista.com/category/artes-marciales/karate/">Karate</a></li>
	<li id="menu-item-3978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3978"><a href="https://orsairevista.com/category/artes-marciales/kung-fu-artes-marciales/">Kung fu</a></li>
	<li id="menu-item-4011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4011"><a href="https://orsairevista.com/category/lucha-libre/">Lucha libre</a></li>
	<li id="menu-item-3979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3979"><a href="https://orsairevista.com/category/artes-marciales/mma/">MMA</a></li>
	<li id="menu-item-4028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4028"><a href="https://orsairevista.com/category/artes-marciales/taekwondo/">Taekwondo</a></li>
</ul>
</li>
<li id="menu-item-3980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3980"><a href="https://orsairevista.com/category/atletismo/">Atletismo</a></li>
<li id="menu-item-3981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3981"><a href="https://orsairevista.com/category/basquet/">Basquet</a></li>
<li id="menu-item-3982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3982"><a href="https://orsairevista.com/category/boxeo/">Boxeo</a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8318"><a href="https://orsairevista.com/category/carrovelismo/">Carrovelismo</a></li>
<li id="menu-item-3984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3984"><a href="https://orsairevista.com/category/ciclismo/">Ciclismo</a>
<ul class="sub-menu">
	<li id="menu-item-3985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3985"><a href="https://orsairevista.com/category/ciclismo/cross-country/">Cross Country</a></li>
	<li id="menu-item-3986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3986"><a href="https://orsairevista.com/category/ciclismo/descenso/">Descenso</a></li>
	<li id="menu-item-3987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3987"><a href="https://orsairevista.com/category/ciclismo/mountain-bike/">Mountain Bike</a></li>
</ul>
</li>
<li id="menu-item-3992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3992"><a href="https://orsairevista.com/category/escalada/">Escalada</a></li>
<li id="menu-item-3994" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3994"><a href="https://orsairevista.com/category/futbol/">Futbol</a>
<ul class="sub-menu">
	<li id="menu-item-11090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11090"><a href="https://orsairevista.com/category/futbol/afuca/">afuca</a></li>
	<li id="menu-item-11089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11089"><a href="https://orsairevista.com/category/futbol/futbol-veteranos/afuveco/">afuveco</a></li>
	<li id="menu-item-3995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3995"><a href="https://orsairevista.com/category/futbol/b-nacional/">B Nacional</a></li>
	<li id="menu-item-3999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3999"><a href="https://orsairevista.com/category/futbol/futbol-callejero/">Futbol Callejero</a></li>
	<li id="menu-item-4000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4000"><a href="https://orsairevista.com/category/futbol/futbol-de-salon-futbol/">Futbol de salon</a></li>
	<li id="menu-item-4001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4001"><a href="https://orsairevista.com/category/futbol/futbol-femenino-futbol/">Futbol femenino</a></li>
	<li id="menu-item-4002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4002"><a href="https://orsairevista.com/category/futbol/futbol-infantil-futbol/">Futbol infantil</a></li>
	<li id="menu-item-4003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4003"><a href="https://orsairevista.com/category/futbol/futbol-lifuba/">Futbol Lifuba</a></li>
	<li id="menu-item-11088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11088"><a href="https://orsairevista.com/category/futbol/regional-amateur/">Regional Amateur</a></li>
	<li id="menu-item-8319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8319"><a href="https://orsairevista.com/category/futbol/futbol-veteranos/">futbol veteranos</a></li>
</ul>
</li>
<li id="menu-item-4004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4004"><a href="https://orsairevista.com/category/gimnasia-artistica/">Gimnasia Artística</a></li>
<li id="menu-item-4005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4005"><a href="https://orsairevista.com/category/handball/">Handball</a>
<ul class="sub-menu">
	<li id="menu-item-8325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8325"><a href="https://orsairevista.com/category/handball/beach-handball/">beach handball</a></li>
</ul>
</li>
<li id="menu-item-4006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4006"><a href="https://orsairevista.com/category/hockey/">Hockey</a>
<ul class="sub-menu">
	<li id="menu-item-4007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4007"><a href="https://orsairevista.com/category/hockey/hockey-pista-hockey/">Hockey pista</a></li>
</ul>
</li>
<li id="menu-item-4008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4008"><a href="https://orsairevista.com/category/invernales/">Invernales</a>
<ul class="sub-menu">
	<li id="menu-item-3993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3993"><a href="https://orsairevista.com/category/esqui/">Esqui</a></li>
	<li id="menu-item-4019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4019"><a href="https://orsairevista.com/category/snowboard/">Snowboard</a></li>
</ul>
</li>
<li id="menu-item-4009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4009"><a href="https://orsairevista.com/category/jineteada/">Jineteada</a></li>
<li id="menu-item-8321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8321"><a href="https://orsairevista.com/category/automovilismo/">Motores</a>
<ul class="sub-menu">
	<li id="menu-item-3989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3989"><a href="https://orsairevista.com/category/enduro/">Enduro</a>
	<ul class="sub-menu">
		<li id="menu-item-3990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3990"><a href="https://orsairevista.com/category/enduro/enduro-ape/">Enduro APE</a></li>
		<li id="menu-item-3991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3991"><a href="https://orsairevista.com/category/enduro/enduro-cordillerano-enduro/">Enduro Cordillerano</a></li>
	</ul>
</li>
	<li id="menu-item-4010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4010"><a href="https://orsairevista.com/category/karting/">Karting</a></li>
	<li id="menu-item-11087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11087"><a href="https://orsairevista.com/category/levantamiento-de-pesas/">Levantamiento de Pesas</a></li>
	<li id="menu-item-4012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4012"><a href="https://orsairevista.com/category/motocross/">Motocross</a></li>
	<li id="menu-item-8322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8322"><a href="https://orsairevista.com/category/rally/">Rally</a></li>
</ul>
</li>
<li id="menu-item-4014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4014"><a href="https://orsairevista.com/category/padel/">Padel</a></li>
<li id="menu-item-4015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4015"><a href="https://orsairevista.com/category/patin/">Patin</a></li>
<li id="menu-item-8323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8323"><a href="https://orsairevista.com/category/pruebas-combinadas/">Pruebas combinadas</a>
<ul class="sub-menu">
	<li id="menu-item-3988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3988"><a href="https://orsairevista.com/category/duatlon/">Duatlón</a></li>
	<li id="menu-item-4023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4023"><a href="https://orsairevista.com/category/tetratlon/">Tetratlon</a></li>
	<li id="menu-item-4026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4026"><a href="https://orsairevista.com/category/triatlon-2/">Triatlon</a></li>
</ul>
</li>
<li id="menu-item-4017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4017"><a href="https://orsairevista.com/category/rugby/">Rugby</a></li>
<li id="menu-item-4025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4025"><a href="https://orsairevista.com/category/trekking/">Running</a></li>
<li id="menu-item-4018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4018"><a href="https://orsairevista.com/category/skate/">Skate</a></li>
<li id="menu-item-4021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4021"><a href="https://orsairevista.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4022"><a href="https://orsairevista.com/category/tenis/">Tenis</a></li>
<li id="menu-item-4024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4024"><a href="https://orsairevista.com/category/torball/">Torball</a></li>
<li id="menu-item-4027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4027"><a href="https://orsairevista.com/category/voley/">Voley</a>
<ul class="sub-menu">
	<li id="menu-item-4020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4020"><a href="https://orsairevista.com/category/voley/beach-voley/">Beach Voley</a></li>
	<li id="menu-item-4013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4013"><a href="https://orsairevista.com/category/newcom/">Newcom</a></li>
</ul>
</li>
</ul></div>							</nav><!-- #site-navigation -->
						
													<nav id="site-social" class="social-navigation">
								<h2 class="screen-reader-text">Navegación Social</h2>
								<div class="menu-wrapper"><ul id="social-menu" class="menu"><li id="menu-item-11063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11063"><a href="https://twitter.com/LucesCordillera"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-11065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11065"><a href="https://www.youtube.com/user/fanaticosdeporte"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-11066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11066"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-11067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11067"><a href="https://www.instagram.com/lucesdecordillera/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>							</nav><!-- #site-social -->
											</div><!-- .slide-wrapper -->
					
<div id="tertiary" class="widget-area" role="complementary">
			<div id="sidebar-1" class="widget-column">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.facebook.com/LaOrsaiDeportiva/"><img class="alignleft wp-image-11261" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_facebook_294073.png?w=108" alt="" width="32" height="32" /></a> <a href="https://twitter.com/lucescordillera"><img class="alignleft wp-image-11259" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_twitter_294068.png" alt="" width="32" height="32" /></a> <a href="https://www.instagram.com/lucesdecordillera/"><img class="alignleft wp-image-11260" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_instagram_294092.png" alt="" width="32" height="32" /></a> <a href="https://www.youtube.com/user/fanaticosdeporte"><img class="alignleft wp-image-11258" src="https://orsairevista.files.wordpress.com/2019/06/iconfinder_youtube_294064.png" alt="" width="32" height="32" /></a></div></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://orsairevista.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-2" class="widget widget_text"><h2 class="widget-title">La Orsai Deportiva</h2>			<div class="textwidget"><p>Escuchanos Lunes, Miercoles y Viernes de 15 a 16hs por FM Paraiso42. 99.3 en El Bolsón,<span class="st"> 95.5 en El Hoyo y 96.3 en El Foyel.</span></p>
</div>
		</aside><aside id="media_video-4" class="widget widget_media_video"><h2 class="widget-title">Epumawida 2019</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-12840-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=GhhGT_Calj4&#038;_=1" /><a href="https://www.youtube.com/watch?v=GhhGT_Calj4">https://www.youtube.com/watch?v=GhhGT_Calj4</a></video></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title">Figueroa es profesional</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='672' height='378' src='https://www.youtube.com/embed/_YpqzyRLB-g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title">Jabalies vs Old Christians</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='672' height='378' src='https://www.youtube.com/embed/JRxfxSHqZEA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Conoce Lago Puelo</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='672' height='378' src='https://www.youtube.com/embed/BgPGS0ie15A?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=267&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="media_video-7" class="widget widget_media_video"><h2 class="widget-title">Memorial Leo Rudolph</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-12840-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=shBOgQmPO4c&#038;t=638s&#038;_=2" /><a href="https://www.youtube.com/watch?v=shBOgQmPO4c&#038;t=638s">https://www.youtube.com/watch?v=shBOgQmPO4c&#038;t=638s</a></video></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title">Final Lifuba: Torino vs Cruz del Sur</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='672' height='378' src='https://www.youtube.com/embed/TNbmJiTX5eU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=548&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="media_video-12" class="widget widget_media_video"><h2 class="widget-title">Rapel en el Currumahuida</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-12840-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=l9HvUBXnXEQ&#038;_=3" /><a href="https://www.youtube.com/watch?v=l9HvUBXnXEQ">https://www.youtube.com/watch?v=l9HvUBXnXEQ</a></video></div></aside><aside id="media_video-8" class="widget widget_media_video"><h2 class="widget-title">Copa Argentina de Skate</h2><style>.widget.widget_media_video iframe { margin: 0; }</style><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-12840-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=wlHsA60Wd1A&#038;t=58s&#038;_=4" /><a href="https://www.youtube.com/watch?v=wlHsA60Wd1A&#038;t=58s">https://www.youtube.com/watch?v=wlHsA60Wd1A&#038;t=58s</a></video></div></aside><aside id="text-8" class="widget widget_text"><h2 class="widget-title">Rafting en el Rio Azul</h2>			<div class="textwidget"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='672' height='378' src='https://www.youtube.com/embed/K4_xJizmXNc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=34&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Comentarios recientes</h2>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Graciela" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/9a5612dfcf094a300b911cb565843e91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Graciela en <a href="https://orsairevista.com/2019/11/06/lazzari-dio-la-gran-sorpresa-en-el-nacional-sub16/comment-page-1/#comment-762">Lazzari dio la gran sorpresa e&hellip;</a></td></tr><tr><td title="Melisa" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/5ad73d615c53e9700a96a96c8e62d4e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Melisa en <a href="https://orsairevista.com/2019/11/06/lazzari-dio-la-gran-sorpresa-en-el-nacional-sub16/comment-page-1/#comment-761">Lazzari dio la gran sorpresa e&hellip;</a></td></tr><tr><td title="Ariel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/c68ff489690b69718140a4c9f66e11d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ariel en <a href="https://orsairevista.com/2019/09/09/lifuco-ya-tiene-los-4tos-de-final-de-libres/comment-page-1/#comment-751">Lifuco ya tiene los 4tos de fi&hellip;</a></td></tr><tr><td title="OrsaiRevista" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://orsairevista.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://orsairevista.wordpress.com" rel="nofollow">OrsaiRevista</a> en <a href="https://orsairevista.com/2019/08/27/el-bolson-b-femenino-pica-en-punta/comment-page-1/#comment-743">El Bolsón B femenino pica en p&hellip;</a></td></tr><tr><td title="Héctor" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/2f8129929facca5a7accc0a80a9fa6df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Héctor en <a href="https://orsairevista.com/2019/08/27/el-bolson-b-femenino-pica-en-punta/comment-page-1/#comment-742">El Bolsón B femenino pica en p&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://orsairevista.com/tag/acat/" class="tag-cloud-link tag-link-5002087 tag-link-position-1" style="font-size: 9.4082840236686pt;" aria-label="acat (55 elementos)">acat</a>
<a href="https://orsairevista.com/tag/afca/" class="tag-cloud-link tag-link-469339 tag-link-position-2" style="font-size: 14.710059171598pt;" aria-label="afca (242 elementos)">afca</a>
<a href="https://orsairevista.com/tag/afuca/" class="tag-cloud-link tag-link-548154949 tag-link-position-3" style="font-size: 14.295857988166pt;" aria-label="afuca (217 elementos)">afuca</a>
<a href="https://orsairevista.com/tag/afuveco/" class="tag-cloud-link tag-link-560670086 tag-link-position-4" style="font-size: 11.396449704142pt;" aria-label="afuveco (96 elementos)">afuveco</a>
<a href="https://orsairevista.com/tag/afyda/" class="tag-cloud-link tag-link-221795906 tag-link-position-5" style="font-size: 9.4082840236686pt;" aria-label="afyda (55 elementos)">afyda</a>
<a href="https://orsairevista.com/tag/ajedrez-2/" class="tag-cloud-link tag-link-35803551 tag-link-position-6" style="font-size: 9.1597633136095pt;" aria-label="ajedrez (51 elementos)">ajedrez</a>
<a href="https://orsairevista.com/tag/ape/" class="tag-cloud-link tag-link-152372 tag-link-position-7" style="font-size: 8.0828402366864pt;" aria-label="APE (38 elementos)">APE</a>
<a href="https://orsairevista.com/tag/apertura/" class="tag-cloud-link tag-link-8490 tag-link-position-8" style="font-size: 12.224852071006pt;" aria-label="apertura (122 elementos)">apertura</a>
<a href="https://orsairevista.com/tag/asociacion-de-futbol-veteranos-del-oeste/" class="tag-cloud-link tag-link-346578490 tag-link-position-9" style="font-size: 9.3254437869822pt;" aria-label="asociacion de futbol veteranos del oeste (54 elementos)">asociacion de futbol veteranos del oeste</a>
<a href="https://orsairevista.com/tag/asociacion-de-handball-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-498030867 tag-link-position-10" style="font-size: 9.905325443787pt;" aria-label="asociacion de handball de los lagos del sur (63 elementos)">asociacion de handball de los lagos del sur</a>
<a href="https://orsairevista.com/tag/atletismo-2/" class="tag-cloud-link tag-link-35803547 tag-link-position-11" style="font-size: 11.479289940828pt;" aria-label="atletismo (100 elementos)">atletismo</a>
<a href="https://orsairevista.com/tag/bariloche/" class="tag-cloud-link tag-link-364409 tag-link-position-12" style="font-size: 16.118343195266pt;" aria-label="bariloche (362 elementos)">bariloche</a>
<a href="https://orsairevista.com/tag/basquet-2/" class="tag-cloud-link tag-link-35034079 tag-link-position-13" style="font-size: 12.804733727811pt;" aria-label="basquet (143 elementos)">basquet</a>
<a href="https://orsairevista.com/tag/boxeo-2/" class="tag-cloud-link tag-link-37133160 tag-link-position-14" style="font-size: 12.224852071006pt;" aria-label="boxeo (122 elementos)">boxeo</a>
<a href="https://orsairevista.com/tag/cadetes/" class="tag-cloud-link tag-link-188041 tag-link-position-15" style="font-size: 8.5798816568047pt;" aria-label="cadetes (44 elementos)">cadetes</a>
<a href="https://orsairevista.com/tag/cesar-antin/" class="tag-cloud-link tag-link-221838916 tag-link-position-16" style="font-size: 9.5739644970414pt;" aria-label="cesar antin (58 elementos)">cesar antin</a>
<a href="https://orsairevista.com/tag/chubut/" class="tag-cloud-link tag-link-67743 tag-link-position-17" style="font-size: 9.2426035502959pt;" aria-label="chubut (53 elementos)">chubut</a>
<a href="https://orsairevista.com/tag/clausura/" class="tag-cloud-link tag-link-1536262 tag-link-position-18" style="font-size: 13.467455621302pt;" aria-label="clausura (172 elementos)">clausura</a>
<a href="https://orsairevista.com/tag/comarca-andina/" class="tag-cloud-link tag-link-75478738 tag-link-position-19" style="font-size: 9.9881656804734pt;" aria-label="comarca andina (65 elementos)">comarca andina</a>
<a href="https://orsairevista.com/tag/cruz-del-sur/" class="tag-cloud-link tag-link-3864016 tag-link-position-20" style="font-size: 8.8284023668639pt;" aria-label="cruz del sur (47 elementos)">cruz del sur</a>
<a href="https://orsairevista.com/tag/deportivo-cristal/" class="tag-cloud-link tag-link-218989629 tag-link-position-21" style="font-size: 15.538461538462pt;" aria-label="deportivo cristal (310 elementos)">deportivo cristal</a>
<a href="https://orsairevista.com/tag/deportivo-madryn/" class="tag-cloud-link tag-link-44927360 tag-link-position-22" style="font-size: 10.07100591716pt;" aria-label="deportivo madryn (66 elementos)">deportivo madryn</a>
<a href="https://orsairevista.com/tag/destacada/" class="tag-cloud-link tag-link-4594341 tag-link-position-23" style="font-size: 22pt;" aria-label="destacada (1.876 elementos)">destacada</a>
<a href="https://orsairevista.com/tag/dina-huapi/" class="tag-cloud-link tag-link-5322497 tag-link-position-24" style="font-size: 11.147928994083pt;" aria-label="dina huapi (90 elementos)">dina huapi</a>
<a href="https://orsairevista.com/tag/el-bolson/" class="tag-cloud-link tag-link-631878 tag-link-position-25" style="font-size: 21.420118343195pt;" aria-label="el bolson (1.602 elementos)">el bolson</a>
<a href="https://orsairevista.com/tag/el-hoyo/" class="tag-cloud-link tag-link-5338181 tag-link-position-26" style="font-size: 13.96449704142pt;" aria-label="el hoyo (198 elementos)">el hoyo</a>
<a href="https://orsairevista.com/tag/el-maiten/" class="tag-cloud-link tag-link-16194475 tag-link-position-27" style="font-size: 10.899408284024pt;" aria-label="el maiten (84 elementos)">el maiten</a>
<a href="https://orsairevista.com/tag/el-refugio/" class="tag-cloud-link tag-link-912966 tag-link-position-28" style="font-size: 14.047337278107pt;" aria-label="el refugio (203 elementos)">el refugio</a>
<a href="https://orsairevista.com/tag/enduro-2/" class="tag-cloud-link tag-link-35449772 tag-link-position-29" style="font-size: 9.0769230769231pt;" aria-label="enduro (50 elementos)">enduro</a>
<a href="https://orsairevista.com/tag/enduro-cordillerano/" class="tag-cloud-link tag-link-220785650 tag-link-position-30" style="font-size: 9.5739644970414pt;" aria-label="enduro cordillerano (58 elementos)">enduro cordillerano</a>
<a href="https://orsairevista.com/tag/epuyen/" class="tag-cloud-link tag-link-16488420 tag-link-position-31" style="font-size: 9.1597633136095pt;" aria-label="epuyen (51 elementos)">epuyen</a>
<a href="https://orsairevista.com/tag/escuela-municipal-el-bolson/" class="tag-cloud-link tag-link-344835701 tag-link-position-32" style="font-size: 11.976331360947pt;" aria-label="escuela municipal el bolson (114 elementos)">escuela municipal el bolson</a>
<a href="https://orsairevista.com/tag/esquel/" class="tag-cloud-link tag-link-235657 tag-link-position-33" style="font-size: 10.98224852071pt;" aria-label="esquel (86 elementos)">esquel</a>
<a href="https://orsairevista.com/tag/federal-a/" class="tag-cloud-link tag-link-247498879 tag-link-position-34" style="font-size: 10.319526627219pt;" aria-label="federal a (72 elementos)">federal a</a>
<a href="https://orsairevista.com/tag/ferro/" class="tag-cloud-link tag-link-1593157 tag-link-position-35" style="font-size: 10.816568047337pt;" aria-label="ferro (82 elementos)">ferro</a>
<a href="https://orsairevista.com/tag/futbol-2/" class="tag-cloud-link tag-link-26915952 tag-link-position-36" style="font-size: 20.343195266272pt;" aria-label="futbol (1.161 elementos)">futbol</a>
<a href="https://orsairevista.com/tag/futbol-de-salon/" class="tag-cloud-link tag-link-5036597 tag-link-position-37" style="font-size: 15.538461538462pt;" aria-label="futbol de salon (307 elementos)">futbol de salon</a>
<a href="https://orsairevista.com/tag/futbol-femenino/" class="tag-cloud-link tag-link-594263 tag-link-position-38" style="font-size: 13.633136094675pt;" aria-label="futbol femenino (183 elementos)">futbol femenino</a>
<a href="https://orsairevista.com/tag/futbol-infantil/" class="tag-cloud-link tag-link-4515514 tag-link-position-39" style="font-size: 14.710059171598pt;" aria-label="futbol infantil (244 elementos)">futbol infantil</a>
<a href="https://orsairevista.com/tag/handball-2/" class="tag-cloud-link tag-link-35271886 tag-link-position-40" style="font-size: 14.792899408284pt;" aria-label="handball (251 elementos)">handball</a>
<a href="https://orsairevista.com/tag/handball-el-bolson/" class="tag-cloud-link tag-link-539372008 tag-link-position-41" style="font-size: 10.485207100592pt;" aria-label="handball el bolson (74 elementos)">handball el bolson</a>
<a href="https://orsairevista.com/tag/handball-el-hoyo/" class="tag-cloud-link tag-link-576065433 tag-link-position-42" style="font-size: 8.4970414201183pt;" aria-label="handball el hoyo (43 elementos)">handball el hoyo</a>
<a href="https://orsairevista.com/tag/hockey-pista/" class="tag-cloud-link tag-link-13897614 tag-link-position-43" style="font-size: 10.236686390533pt;" aria-label="hockey pista (69 elementos)">hockey pista</a>
<a href="https://orsairevista.com/tag/jabalies/" class="tag-cloud-link tag-link-4832503 tag-link-position-44" style="font-size: 13.05325443787pt;" aria-label="jabalies (153 elementos)">jabalies</a>
<a href="https://orsairevista.com/tag/jose-michelena/" class="tag-cloud-link tag-link-241212189 tag-link-position-45" style="font-size: 10.153846153846pt;" aria-label="jose michelena (68 elementos)">jose michelena</a>
<a href="https://orsairevista.com/tag/julian-lopez-mon/" class="tag-cloud-link tag-link-218992828 tag-link-position-46" style="font-size: 8.2485207100592pt;" aria-label="julian lopez mon (40 elementos)">julian lopez mon</a>
<a href="https://orsairevista.com/tag/juveniles/" class="tag-cloud-link tag-link-188040 tag-link-position-47" style="font-size: 8.2485207100592pt;" aria-label="juveniles (40 elementos)">juveniles</a>
<a href="https://orsairevista.com/tag/lago-puelo/" class="tag-cloud-link tag-link-14623798 tag-link-position-48" style="font-size: 15.289940828402pt;" aria-label="lago puelo (289 elementos)">lago puelo</a>
<a href="https://orsairevista.com/tag/lifuba/" class="tag-cloud-link tag-link-220293252 tag-link-position-49" style="font-size: 16.781065088757pt;" aria-label="lifuba (440 elementos)">lifuba</a>
<a href="https://orsairevista.com/tag/liga-de-voley-de-bariloche/" class="tag-cloud-link tag-link-308388979 tag-link-position-50" style="font-size: 8.0828402366864pt;" aria-label="liga de voley de bariloche (38 elementos)">liga de voley de bariloche</a>
<a href="https://orsairevista.com/tag/liga-municipal/" class="tag-cloud-link tag-link-1832605 tag-link-position-51" style="font-size: 10.07100591716pt;" aria-label="liga municipal (66 elementos)">liga municipal</a>
<a href="https://orsairevista.com/tag/martin-pavez/" class="tag-cloud-link tag-link-244473044 tag-link-position-52" style="font-size: 8.1656804733728pt;" aria-label="martin pavez (39 elementos)">martin pavez</a>
<a href="https://orsairevista.com/tag/maxi-lopez/" class="tag-cloud-link tag-link-1667932 tag-link-position-53" style="font-size: 8.8284023668639pt;" aria-label="maxi lopez (47 elementos)">maxi lopez</a>
<a href="https://orsairevista.com/tag/mayores/" class="tag-cloud-link tag-link-265841 tag-link-position-54" style="font-size: 9.1597633136095pt;" aria-label="mayores (52 elementos)">mayores</a>
<a href="https://orsairevista.com/tag/mountain-bike/" class="tag-cloud-link tag-link-204010 tag-link-position-55" style="font-size: 8.2485207100592pt;" aria-label="Mountain Bike (40 elementos)">Mountain Bike</a>
<a href="https://orsairevista.com/tag/nacional/" class="tag-cloud-link tag-link-3214 tag-link-position-56" style="font-size: 8.6627218934911pt;" aria-label="nacional (45 elementos)">nacional</a>
<a href="https://orsairevista.com/tag/padel-2/" class="tag-cloud-link tag-link-36658813 tag-link-position-57" style="font-size: 8.9112426035503pt;" aria-label="padel (48 elementos)">padel</a>
<a href="https://orsairevista.com/tag/pehuenes/" class="tag-cloud-link tag-link-219275693 tag-link-position-58" style="font-size: 9.905325443787pt;" aria-label="pehuenes (63 elementos)">pehuenes</a>
<a href="https://orsairevista.com/tag/provincial/" class="tag-cloud-link tag-link-69785 tag-link-position-59" style="font-size: 9.9881656804734pt;" aria-label="provincial (65 elementos)">provincial</a>
<a href="https://orsairevista.com/tag/rally-2/" class="tag-cloud-link tag-link-5919100 tag-link-position-60" style="font-size: 8.5798816568047pt;" aria-label="rally (44 elementos)">rally</a>
<a href="https://orsairevista.com/tag/regional/" class="tag-cloud-link tag-link-10429 tag-link-position-61" style="font-size: 8pt;" aria-label="regional (37 elementos)">regional</a>
<a href="https://orsairevista.com/tag/rio-negro/" class="tag-cloud-link tag-link-67742 tag-link-position-62" style="font-size: 9.7396449704142pt;" aria-label="rio negro (60 elementos)">rio negro</a>
<a href="https://orsairevista.com/tag/rugby-2/" class="tag-cloud-link tag-link-34931681 tag-link-position-63" style="font-size: 13.467455621302pt;" aria-label="rugby (174 elementos)">rugby</a>
<a href="https://orsairevista.com/tag/running/" class="tag-cloud-link tag-link-1675 tag-link-position-64" style="font-size: 10.319526627219pt;" aria-label="running (72 elementos)">running</a>
<a href="https://orsairevista.com/tag/san-martin-de-los-andes/" class="tag-cloud-link tag-link-115142 tag-link-position-65" style="font-size: 8.1656804733728pt;" aria-label="san martin de los andes (39 elementos)">san martin de los andes</a>
<a href="https://orsairevista.com/tag/sebastian-navarro/" class="tag-cloud-link tag-link-104747466 tag-link-position-66" style="font-size: 9.6568047337278pt;" aria-label="sebastian navarro (59 elementos)">sebastian navarro</a>
<a href="https://orsairevista.com/tag/sociedad-2/" class="tag-cloud-link tag-link-34943664 tag-link-position-67" style="font-size: 11.230769230769pt;" aria-label="sociedad (93 elementos)">sociedad</a>
<a href="https://orsairevista.com/tag/tenis-2/" class="tag-cloud-link tag-link-29662435 tag-link-position-68" style="font-size: 12.887573964497pt;" aria-label="tenis (148 elementos)">tenis</a>
<a href="https://orsairevista.com/tag/torino/" class="tag-cloud-link tag-link-56735 tag-link-position-69" style="font-size: 15.704142011834pt;" aria-label="torino (322 elementos)">torino</a>
<a href="https://orsairevista.com/tag/trekking-2/" class="tag-cloud-link tag-link-35992074 tag-link-position-70" style="font-size: 11.727810650888pt;" aria-label="trekking (107 elementos)">trekking</a>
<a href="https://orsairevista.com/tag/union-de-rugby-de-los-lagos-del-sur/" class="tag-cloud-link tag-link-220130438 tag-link-position-71" style="font-size: 10.98224852071pt;" aria-label="union de rugby de los lagos del sur (86 elementos)">union de rugby de los lagos del sur</a>
<a href="https://orsairevista.com/tag/veteranos/" class="tag-cloud-link tag-link-1196367 tag-link-position-72" style="font-size: 11.147928994083pt;" aria-label="veteranos (90 elementos)">veteranos</a>
<a href="https://orsairevista.com/tag/villa-la-angostura/" class="tag-cloud-link tag-link-4448832 tag-link-position-73" style="font-size: 8.1656804733728pt;" aria-label="villa la angostura (39 elementos)">villa la angostura</a>
<a href="https://orsairevista.com/tag/voley-2/" class="tag-cloud-link tag-link-35034081 tag-link-position-74" style="font-size: 12.224852071006pt;" aria-label="voley (123 elementos)">voley</a>
<a href="https://orsairevista.com/tag/yupanqui/" class="tag-cloud-link tag-link-5908686 tag-link-position-75" style="font-size: 8pt;" aria-label="yupanqui (37 elementos)">yupanqui</a></div></aside>		</div><!-- .widget-column -->
	
			<div id="sidebar-2" class="widget-column sidebar-2">
			<aside id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/Deportes-El-Bolson-172509889792125/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/cnHZM8D.jpg" alt="" width="800" height="452" /></a></aside><aside id="media_image-42" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/diezdeportes/"><img width="1969" height="987" src="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1969" class="image wp-image-9942  attachment-1969x987 size-1969x987" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg 1969w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=1024 1024w" sizes="(max-width: 1969px) 100vw, 1969px" data-attachment-id="9942" data-permalink="https://orsairevista.com/diezdeportemarcafinal1/" data-orig-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg" data-orig-size="1969,987" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diezdeportemarcaFINAL[1]" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/10/diezdeportemarcafinal1.jpg?w=672" /></a></aside><aside id="media_image-53" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/profile.php?id=100007948097055"><img width="1077" height="531" src="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1077" class="image wp-image-10972  attachment-1077x531 size-1077x531" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg 1077w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=768 768w, https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=1024 1024w" sizes="(max-width: 1077px) 100vw, 1077px" data-attachment-id="10972" data-permalink="https://orsairevista.com/sur-deportes-publi-pag-nueva-mayo19/" data-orig-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg" data-orig-size="1077,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558475095&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sur Deportes publi pag nueva mayo19" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/05/sur-deportes-publi-pag-nueva-mayo19.jpg?w=672" /></a></aside><aside id="media_image-44" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="1195" height="928" src="https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=1195" class="image wp-image-10260  attachment-1195x928 size-1195x928" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg 1195w, https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=1024 1024w" sizes="(max-width: 1195px) 100vw, 1195px" data-attachment-id="10260" data-permalink="https://orsairevista.com/rodamientos-basso-original-dic18/" data-orig-file="https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg" data-orig-size="1195,928" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rodamientos Basso original dic18" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/12/rodamientos-basso-original-dic18.jpeg?w=672" /></aside><aside id="media_image-54" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="882" height="520" src="https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=882" class="image wp-image-12199  attachment-882x520 size-882x520" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg 882w, https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=768 768w" sizes="(max-width: 882px) 100vw, 882px" data-attachment-id="12199" data-permalink="https://orsairevista.com/crucero-del-norte-publi-jpg-oct19/" data-orig-file="https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg" data-orig-size="882,520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Bruno&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crucero del Norte publi jpg oct19" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/10/crucero-del-norte-publi-jpg-oct19.jpg?w=672" /></aside><aside id="media_image-46" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lavalabandurria.com/"><img width="820" height="579" src="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=820" class="image wp-image-10308  attachment-820x579 size-820x579" alt="Lava Lava La Bandurria" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg 820w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300 300w, https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=768 768w" sizes="(max-width: 820px) 100vw, 820px" data-attachment-id="10308" data-permalink="https://orsairevista.com/lava-lava-la-bandurria-publi-dic18/" data-orig-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg" data-orig-size="820,579" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lava Lava La Bandurria publi dic18" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2018/12/Lava-Lava-La-Bandurria-publi-dic18.jpg?w=672" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/ibiza.motos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/pA4Wstb.jpg" alt="" width="991" height="542" /></a></aside><aside id="media_image-48" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/impulso.gimnasio"><img width="1248" height="752" src="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1248" class="image wp-image-10366  attachment-1248x752 size-1248x752" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg 1248w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=150 150w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300 300w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=768 768w, https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=1024 1024w" sizes="(max-width: 1248px) 100vw, 1248px" data-attachment-id="10366" data-permalink="https://orsairevista.com/whatsapp-image-2019-01-12-at-12-40-15-pm-1/" data-orig-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg" data-orig-size="1248,752" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp image 2019-01-12 at 12.40.15 pm (1)" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/01/whatsapp-image-2019-01-12-at-12.40.15-pm-1.jpeg?w=672" /></a></aside><aside id="media_image-47" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="737" height="393" src="https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg?w=737" class="image wp-image-10365  attachment-737x393 size-737x393" alt="" style="max-width: 100%; height: auto;" srcset="https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg 737w, https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg?w=150 150w, https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg?w=300 300w" sizes="(max-width: 737px) 100vw, 737px" data-attachment-id="10365" data-permalink="https://orsairevista.com/1-1-casa-cintia-publi-logo-enero19/" data-orig-file="https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg" data-orig-size="737,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1547813230&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-1-casa cintia publi logo enero19" data-image-description="" data-medium-file="https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg?w=300" data-large-file="https://orsairevista.files.wordpress.com/2019/01/1-1-casa-cintia-publi-logo-enero19.jpg?w=672" /></aside><aside id="media_image-9" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.torneroinmobiliaria.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/BrlR8is.jpg" alt="" width="990" height="543" /></a></aside><aside id="media_image-12" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.grupogigabyte.com.ar/"><img class="image aligncenter" src="http://i.imgur.com/fCi2nnC.jpg" alt="" width="996" height="536" /></a></aside><aside id="media_image-40" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/le.mans.568?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/BT4gbxF.jpg" alt="" width="721" height="325" /></a></aside><aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/milomotos.bolson?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/Y9xqciU.jpg" alt="" width="981" height="544" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/surconstruccioneselbolson/?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/3od5USk.jpg" alt="" width="875" height="452" /></a></aside><aside id="media_image-39" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image aligncenter" src="http://i.imgur.com/YwXzMRJ.jpg" alt="" width="990" height="542" /></aside><aside id="media_image-11" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/al.aguatodos?fref=ts"><img class="image aligncenter" src="http://i.imgur.com/dE7hPIQ.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/user/fanaticosdeporte"><img class="image aligncenter" src="http://i.imgur.com/Vm1fBEC.jpg" alt="" width="997" height="539" /></a></aside><aside id="media_image-18" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.quehay.com.ar/index.php"><img class="image aligncenter" src="http://i.imgur.com/p6DZAL1.jpg" alt="" width="1010" height="420" /></a></aside>		</div><!-- .widget-column -->
	</div><!-- #tertiary -->				</div><!-- .slide-menu -->
			
			<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-12840" class="post-12840 post type-post status-publish format-standard has-post-thumbnail hentry category-futbol-femenino-futbol tag-destacada tag-futbol-femenino tag-lanus tag-marcela-figueroa">
			<div class="hero">
			<div class="hentry-inner">
				<div class="entry-wrapper">
					<header class="entry-header">
						<div class="entry-meta">
							<span class="cat-links"><a href="https://orsairevista.com/category/futbol/futbol-femenino-futbol/" rel="category tag">Futbol femenino</a></span>						</div><!-- .entry-meta -->

						<h1 class="entry-title">Marcela Figueroa, la deportista del 2019</h1>					</header><!-- .entry-header -->
				</div><!-- .entry-wrapper -->
			</div><!-- .hentry-inner -->
		</div><!-- .hero -->
	
	<div class="entry-content">
		<p>La futbolista Marcela Figueroa fue elegida por la Dirección de Deportes El Bolsón como la deportista del 2019 de la ciudad en la fiesta de todos los años. “Estoy muy contenta por la distinción que me dieron. Esto me da más ganas para salir a jugar a la pelota”, declaró la actual jugadora de Lanús.</p>
<p>La bolsonesa Marcela Figueroa marcó en este 2019 un hito en el fútbol femenino comarcal y para el club Lanús al convertirse en la primera jugadora en firmar un contrato profesional. “Estoy feliz con este gran paso que estoy dando en mi carrera”, le manifestó a La Orsai Deportiva a mediados de año. Cuatro meses más tarde la comarcal le puso un broche de oro a la temporada al ser elegida como la deportista del 2019 de El Bolsón.</p>
<p>La jugadora surgida de Torino se dio varios gustos en el marco del fútbol profesional. Marcó un gol en el clásico ante Banfield y jugó en diversos estadios importantes del país, como el de Lanús. “Por suerte se me pudieron dar los goles sobre el cierre del año”, destacó Figueroa.</p>
<p>También hizo hincapié en su relación con sus compañeras: “Me siento muy cómoda con las chicas del equipo, entrenamos todo el tiempo de gran manera”. A lo que añadió: “Aprendo de ellas y cada vez que algo no me sale siempre están para darme ánimos y me corrigen”. También le dedicó unas palabras a su entrenadora: “Me exige mucho. Me pide que le pegue al arco porque dice que tengo una muy buena patada”.</p>
<p>Figueroa no sólo disfruta del fútbol dentro de la cancha de la “Fortaleza” de Lanús sino también aprovecha a ver los encuentros de primera división de la Superliga. “Es muy lindo verlos jugar en persona. Me sorprendieron mucho el ´Laucha´ Acosta y ´Nacho´ Fernández y Tevez”, contó.</p>
<p>A pesar de las vacaciones que disfruta en la Comarca Andina (debe volver a los entrenamientos el 10 de enero), la jugadora de El Bolsón no pierde su enfoque en lo que se le viene. “Ya estoy saliendo a correr para llegar bien físicamente a la pretemporada, que se viene muy fuerte” apuntó. A lo que enfatizó: “Quiero seguir en Lanús. Voy a dar lo mejor de mí para poder firmar otro contrato más”.</p>
<p>Por último, la delantera que supo vestir en nuestra Comarca Andina las camisetas de Torino y Cristal, dejó un mensaje para todas aquellas que practican este deporte en nuestra región: “Cuando era chica era poco el fútbol femenino que había. Ahora es otra cosa, se lo toman más serio y hasta entrenan. Eso es bueno porque si uno quiere puede llegar”. A lo que completó: “No bajen nunca los brazos porque las oportunidades se van a ir dando de a poco”.</p>
<div id="atatags-370373-5e05a1273e7d2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e05a1273e7d2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e05a1273e7fc"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e05a1273e7fc',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12840" class="share-twitter sd-button share-icon" href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12840" class="share-facebook sd-button share-icon" href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65680626-12840-5e05a1273ed96' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=65680626&amp;post_id=12840&amp;origin=orsairevista.wordpress.com&amp;obj_id=65680626-12840-5e05a1273ed96&amp;domain=orsairevista.com' data-name='like-post-frame-65680626-12840-5e05a1273ed96'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<div class="entry-author">
		
<div class="author-avatar">
	<img alt='' src='https://2.gravatar.com/avatar/286152a9e3d8aae8760000961557a6e4?s=46&#038;d=identicon&#038;r=G' class='avatar avatar-46' height='46' width='46' /></div><!-- .author-avatar -->

<div class="author-heading">
	<h2 class="author-title">Publicado por</h2>
	<h3 class="author-name">OrsaiRevista</h3>
</div><!-- .author-heading -->

<p class="author-bio">
		<a class="author-link" href="https://orsairevista.com/author/orsaicomarcaandina/" rel="author">
		Lee todas las entradas de OrsaiRevista	</a>
</p><!-- .author-bio -->	</div><!-- .entry-author -->

	<footer class="entry-footer">
		<span class="posted-on"><a href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-26T21:15:17-03:00">26/12/2019</time></a></span><span class="comments-link"><a href="https://orsairevista.com/2019/12/26/marcela-figueroa-la-deportista-del-2019/#respond">Deja un comentario</a></span><span class="tags-links"><a href="https://orsairevista.com/tag/destacada/" rel="tag">destacada</a>, <a href="https://orsairevista.com/tag/futbol-femenino/" rel="tag">futbol femenino</a>, <a href="https://orsairevista.com/tag/lanus/" rel="tag">lanus</a>, <a href="https://orsairevista.com/tag/marcela-figueroa/" rel="tag">marcela figueroa</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/26/marcela-figueroa-la-deportista-del-2019/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://orsairevista.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="588bd66361" /><input type="hidden" name="_wp_http_referer" value="/2019/12/26/marcela-figueroa-la-deportista-del-2019/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efb0dcc325" /></p>
<input type="hidden" name="genseq" value="1577427239" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://orsairevista.com/2019/12/23/la-liga-municipal-cerro-el-ano-con-cuatro-punteros/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">La Liga Municipal cerró el año con cuatro punteros</span></a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary"></div><!-- #secondary -->
			</div><!-- #content -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
	</div><!-- #body-wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9a5612dfcf094a300b911cb565843e91">
	</div>
	<div class="grofile-hash-map-5ad73d615c53e9700a96a96c8e62d4e2">
	</div>
	<div class="grofile-hash-map-c68ff489690b69718140a4c9f66e11d9">
	</div>
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	<div class="grofile-hash-map-2f8129929facca5a7accc0a80a9fa6df">
	</div>
	<div class="grofile-hash-map-286152a9e3d8aae8760000961557a6e4">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/orsairevista.wordpress.com\/public.api\/connect\/?action=request&domain=orsairevista.com","logoutURL":"https:\/\/orsairevista.wordpress.com\/wp-login.php?action=logout&_wpnonce=b47d202341","homeURL":"https:\/\/orsairevista.com\/","postID":"12840","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/orsairevista.com\/2019\/12\/26\/marcela-figueroa-la-deportista-del-2019\/":12840};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFj90KwjAMhV/IGBTc9EJ8lq6NJVv/aNrJ3t4OHEwQvDzn8H0k+EqgYygUCiZXLQdBW1scKFsYXNST4EglKT2BU0usBWxmg5/pmRt81CIHbCYO2lVDjRD0ZFiRI7+q9yE1DWVwZJVejp7Df7xt+/wFbdf7CtsDmSTFIDwTzGwo/mhW/OHvp0vfnfvrrevHNxmfZEs=?cssminify=yes' type='text/css' media='all' />
<script>
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expande el men\u00fa inferior<\/span>","collapse":"<span class=\"screen-reader-text\">plegar men\u00fa inferior<\/span>"};
</script>
<script>
var actionbardata = {"siteID":"65680626","siteName":"Orsai Revista","siteURL":"https:\/\/orsairevista.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/publication","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Forsairevista.com%2F2019%2F12%2F26%2Fmarcela-figueroa-la-deportista-del-2019%2F&signup_flow=account&domain=orsairevista.com","themeURL":"https:\/\/wordpress.com\/theme\/publication\/","xhrURL":"https:\/\/orsairevista.com\/wp-admin\/admin-ajax.php","nonce":"dd9f6c61f9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6306ec478\" \/>","referer":"https:\/\/orsairevista.com\/2019\/12\/26\/marcela-figueroa-la-deportista-del-2019\/","canFollow":"1","feedID":"49118714","statusMessage":"","customizeLink":"https:\/\/orsairevista.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Forsairevista.wordpress.com%2F2019%2F12%2F26%2Fmarcela-figueroa-la-deportista-del-2019%2F","postID":"12840","shortlink":"https:\/\/wp.me\/p4rAwW-3l6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/orsairevista.com\/12840","statsLink":"https:\/\/wordpress.com\/stats\/post\/12840\/orsairevista.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Publication","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 4.035 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Forsairevista.com%2F2019%2F12%2F26%2Fmarcela-figueroa-la-deportista-del-2019%2F&signup_flow=account&domain=orsairevista.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruega","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Eslovaco","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU9tu2zAM/aEpSjC06x6KfkqhyLTDmLqUouzm70dlSWFkWes+GOZF54g8Iu2cjU9RIIo9FtvBhB7y++ZYfthFKlSTqQ4YiyUcodi3ChUOLnYEfD2M0VPtNNmIsIidIHaJWyonOvVItAkYb7mvxH0lMgUFDHQoGIfLlXa72T3ZPSUNpCLFqOnHyw0I8//4hqruHnj4C9CyQLLzowGtS/R4jdKlOdpL+iZ8SysHCNpbrvv2EXonmGLrta/RN7ush0Q34XD21mPKiNkQxtH0yddieny/p7xPIbRGGDKd7um9eMsZuwFEW6+aTSOCITdbgZDJCdzEP+Fxnd5j9o5tcEWA1TJpAmZsRX3EvskgrK/1j6hL0Fn2Bvqw7ikSdJ4cEIQzfOEYnV8lcyed4YVQ67ABB1aRVgE1t/RXYViXBxi46JAHSF+8JEPJOoE4gZlU9HQn8gWDG7EEEPNzs7WvWpXtE4dPzrddND05ZFsOjnVfr38FvYTn3cOvx6eH7e734/EPYlinZw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'65680626','blog_tz':'-3','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'65680626','v':'wpcom','tz':'-3','user_id':'0','post':'12840','subd':'orsairevista'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFk/anZYXy5xc2JMNEpvQ1UvYVczN2gvUDdDc3FCeE4mZmlYaGtUNDZkcV1RMXV6Ukd2bTdxdjMufitraE9QcmRpJiZCMkVfYURzdzd5bVtmNUhOQWtiYzlFaF1jP0QzQnJUc1AlX1I2ZVlsPVdoTWNjSW5kbC5DaW1ndS5rRy9ySitDc3VbLllzQTVhYTJ4cStEdWNSNWdGejEwTFV1PzZrWlBlM1RmLCZLUUs/TDJnVTE9fEJjMUVHbjd4cVRpSUlRemosKy54L3RRaEVJYkd1aHNWSzdCT0lJY24vSm9LcmNfbFc/V3RyW0hFKy54X3NV'}]);
_stq.push([ 'clickTrackerInit', '65680626', '12840' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>